<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://necocheahoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://necocheahoy.com/wp-content/uploads/2020/07/1-20-1000x580.jpg" />
		<meta name="twitter:image" content="http://necocheahoy.com/wp-content/uploads/2020/07/1-20-1000x580.jpg" />
	<meta property="og:url" content="http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/" />
<meta property="og:title" content="El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto" />
<meta property="og:description" content="Desde que comenzó la gestión del intendente Arturo Rojas funciona con más líneas rotativas para sumar reclamos que antes se perdían y dar más respuestas a la ciudadanía. En pocos días, se renovará con grabación en las llamadas. “Van a haber cuatro guardias, las 24 horas” enfatizó el director de Ordenamiento Urbano, Mario Azcárate, en [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/">
<meta name="twitter:title" content="El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto">
<meta name="twitter:description" content="Desde que comenzó la gestión del intendente Arturo Rojas funciona con más líneas rotativas para sumar reclamos que antes se perdían y dar más respuestas a la ciudadanía. En pocos días, se renovará con grabación en las llamadas. “Van a haber cuatro guardias, las 24 horas” enfatizó el director de Ordenamiento Urbano, Mario Azcárate, en [&hellip;]">
<title>El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto | | NecocheaHoy</title>

<!-- All In One SEO Pack 3.4.3[1863,1963] -->
<meta name="description"  content="Desde que comenzó la gestión del intendente Arturo Rojas funciona con más líneas rotativas para sumar reclamos que antes se perdían y dar más respuestas a la" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://necocheahoy.com/#organization","url":"http://necocheahoy.com/","name":"NecocheaHoy","sameAs":[]},{"@type":"WebSite","@id":"http://necocheahoy.com/#website","url":"http://necocheahoy.com/","name":"NecocheaHoy","publisher":{"@id":"http://necocheahoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://necocheahoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#webpage","url":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/","inLanguage":"es","name":"El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto","isPartOf":{"@id":"http://necocheahoy.com/#website"},"breadcrumb":{"@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#primaryimage","url":"http://necocheahoy.com/wp-content/uploads/2020/07/1-20.jpg","width":1021,"height":580},"primaryImageOfPage":{"@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#primaryimage"},"datePublished":"2020-07-24T15:02:49+00:00","dateModified":"2020-07-24T15:02:50+00:00"},{"@type":"Article","@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#article","isPartOf":{"@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#webpage"},"author":{"@id":"http://necocheahoy.com/author/necochea/#author"},"headline":"El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto","datePublished":"2020-07-24T15:02:49+00:00","dateModified":"2020-07-24T15:02:50+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#webpage"},"publisher":{"@id":"http://necocheahoy.com/#organization"},"articleSection":"ALERTA","image":{"@type":"ImageObject","@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#primaryimage","url":"http://necocheahoy.com/wp-content/uploads/2020/07/1-20.jpg","width":1021,"height":580}},{"@type":"Person","@id":"http://necocheahoy.com/author/necochea/#author","name":"necochea","sameAs":[],"image":{"@type":"ImageObject","@id":"http://necocheahoy.com/#personlogo","url":"http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=96&d=identicon&r=g","width":96,"height":96,"caption":"necochea"}},{"@type":"BreadcrumbList","@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://necocheahoy.com/","url":"http://necocheahoy.com/","name":"NecocheaHoy"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/","url":"http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/","name":"El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto"}}]}]}</script>
<link rel="canonical" href="http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NecocheaHoy &raquo; Feed" href="http://necocheahoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NecocheaHoy &raquo; RSS de los comentarios" href="http://necocheahoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NecocheaHoy &raquo; El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto RSS de los comentarios" href="http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/necocheahoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://necocheahoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://necocheahoy.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #FF0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://necocheahoy.com/wp-content/themes/zox-news/style.css?ver=5.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://necocheahoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://necocheahoy.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://necocheahoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://necocheahoy.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://necocheahoy.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://necocheahoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://necocheahoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://necocheahoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://necocheahoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Amplían protocolos sanitarios en Puerto Quequén' href='http://necocheahoy.com/amplian-protocolos-sanitarios-en-puerto-quequen/' />
<link rel='next' title='Desde la comuna, buscan apoyo financiero para instituciones deportivas' href='http://necocheahoy.com/desde-la-comuna-buscan-apoyo-financiero-para-instituciones-deportivas/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://necocheahoy.com/?p=95609' />
<link rel="alternate" type="application/json+oembed" href="http://necocheahoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnecocheahoy.com%2Fel-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://necocheahoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnecocheahoy.com%2Fel-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto%2F&#038;format=xml" />

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffa3a3; }
</style>
<link rel="icon" href="http://necocheahoy.com/wp-content/uploads/2018/01/logo_para__justin__tv-80x80.jpg" sizes="32x32" />
<link rel="icon" href="http://necocheahoy.com/wp-content/uploads/2018/01/logo_para__justin__tv.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://necocheahoy.com/wp-content/uploads/2018/01/logo_para__justin__tv.jpg" />
<meta name="msapplication-TileImage" content="http://necocheahoy.com/wp-content/uploads/2018/01/logo_para__justin__tv.jpg" />
</head>
<body class="post-template-default single single-post postid-95609 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://necocheahoy.com/"><img src="http://necocheahoy.com/wp-content/uploads/2018/01/copy-necocheahoy.gif" alt="NecocheaHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-canal11necochea-container"><ul id="menu-canal11necochea" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-714"><a href="http://necocheahoy.com/">PORTADA</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.ruta1000.com.ar/">QUINIELA</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://infoclima.com/pronosticos/argentina/buenos-aires/?l=105&#038;p=5">EL CLIMA EXTENDIDO</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://estaaqui.info/">FARMACIA-TELÉFONOS-MICROS-FUNEBRES</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.quehoroscopo.com/">HOROSCOPO</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://weytv.com/">150 CANALES GRATIS</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://clasificadosnecochea.com/">CLASIFICADOS</a></li>
<li id="menu-item-77528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77528"><a href="http://necocheahoy.com/category/alerta/">ALERTA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CANALonceNECOCHEA" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/canal11necochea" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/user/canal11necochea" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://necocheahoy.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					http://necocheahoy.com/wp-content/uploads/2019/01/muni.gif
<img src="http://necocheahoy.com/wp-content/uploads/2018/03/1-3.jpg" />
<img src="http://necocheahoy.com/wp-content/uploads/2018/05/Banner_920_1.gif" />

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/CANALonceNECOCHEA" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/canal11necochea" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/user/canal11necochea" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://necocheahoy.com/"><img itemprop="logo" src="http://necocheahoy.com/wp-content/uploads/2018/01/1-1.jpg" alt="NecocheaHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://necocheahoy.com/"><img src="http://necocheahoy.com/wp-content/uploads/2018/01/copy-necocheahoy.gif" alt="NecocheaHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">NecocheaHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-canal11necochea-container"><ul id="menu-canal11necochea-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-714"><a href="http://necocheahoy.com/">PORTADA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.ruta1000.com.ar/">QUINIELA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://infoclima.com/pronosticos/argentina/buenos-aires/?l=105&#038;p=5">EL CLIMA EXTENDIDO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://estaaqui.info/">FARMACIA-TELÉFONOS-MICROS-FUNEBRES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.quehoroscopo.com/">HOROSCOPO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://weytv.com/">150 CANALES GRATIS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://clasificadosnecochea.com/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77528"><a href="http://necocheahoy.com/category/alerta/">ALERTA</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://necocheahoy.com/category/alerta/"><span class="mvp-post-cat left">ALERTA</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=92&#038;d=identicon&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">6 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-24">24/07/2020</time></span>
										<meta itemprop="dateModified" content="2020-07-24"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://necocheahoy.com/author/necochea/" title="Entradas de necochea" rel="author">necochea</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1021" height="580" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-20.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-20.jpg 1021w, http://necocheahoy.com/wp-content/uploads/2020/07/1-20-300x170.jpg 300w, http://necocheahoy.com/wp-content/uploads/2020/07/1-20-768x436.jpg 768w" sizes="(max-width: 1021px) 100vw, 1021px" />																								<meta itemprop="url" content="http://necocheahoy.com/wp-content/uploads/2020/07/1-20-1000x580.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="580">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>Desde que comenzó la gestión del intendente Arturo Rojas funciona con más líneas rotativas para sumar reclamos que antes se perdían y dar más respuestas a la ciudadanía. En pocos días, se renovará con grabación en las llamadas. “Van a haber cuatro guardias, las 24 horas” enfatizó el director de Ordenamiento Urbano, Mario Azcárate, en el marco de nuevas capacitaciones al personal a cargo</strong></p>





<p>Con la coordinación de la Dirección de Ordenamiento Urbano, dependiente de la Secretaría de Gobierno que encabeza Jorge Martínez, se está capacitando a personal municipal para el lanzamiento del nuevo 147 que, a partir del sábado 1 de agosto, comenzará a funcionar con tecnología de avanzada.</p>



<p>Para dar más detalles, el director del área en cuestión, Mario Azcárate, señaló que “estamos capacitando a operadores y supervisores para planificar con todo lo que será el nuevo call center, que cuando lo recibimos tenía una sola línea y que hoy tiene dos más rotativas por gestiones de intendente Arturo Rojas y el secretario de Gobierno Jorge Martínez”, lo que género que “duplicáramos la cantidad de llamados de vecinos que se estaban perdiendo, algo que nos preocupaba”.</p>



<figure class="wp-block-image"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/07/24-07-FOTO-capacitaci%C3%B3n-147-2.jpg" alt="" class="wp-image-47286"/></figure>



<p>Además, reconoció el funcionario que la novedad es que “estamos mejorando este call center con un IVR y una grabación que va a explicar qué es lo que hacemos y con comunicados, por ejemplo, del Covid-19”.</p>



<p>Y continuó: “Van a haber cuatro guardias, las 24 horas. Y de acuerdo a los reclamos de los vecinos, haremos todas las estadísticas necesarias como para cubrir ese bache que había antes, porque que no se lo escuchaba y no se les daba soluciones”.</p>



<figure class="wp-block-image"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/07/24-07-FOTO-Azc%C3%A1rate.jpg" alt="" class="wp-image-47285"/></figure>



<p>Con respecto a lo anterior, hizo hincapié Azcárate en que “hoy hay 20 áreas de la Municipalidad que articulan para la solución y así ajustar los tiempos de reacción a los reclamos que llegan, desde Obras Públicas hasta Salud y pasando por Bromatología”.</p>



<p>Para cerrar, aseveró que “el reclamo que más nos llega hoy en día es la recolección voluminosa, que lo tenemos bien aceitado” para aprovechar a recordarle a los vecinos que “la cantidad permitida es de 2 m3”.</p>
<div class="bc_random_banner" data-id="6" data-url="http://necocheahoy.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=457725f53e"><a  href="http://www.necochea.gov.ar/" title="300x200-gif-tango"><img style=width:300px; height:200px src="http://necocheahoy.com/wp-content/uploads/2019/07/TASAS-CUOTA-8-AL-7-8-300X200.gif?v=11386"  title="300x200-gif-tango"/></a></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://necocheahoy.com/desde-la-comuna-buscan-apoyo-financiero-para-instituciones-deportivas/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Desde la comuna, buscan apoyo financiero para instituciones deportivas</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://necocheahoy.com/amplian-protocolos-sanitarios-en-puerto-quequen/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Amplían protocolos sanitarios en Puerto Quequén</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://necocheahoy.com/wp-content/uploads/2018/01/1-1.jpg"/>
																	<meta itemprop="url" content="http://necocheahoy.com/wp-content/uploads/2018/01/1-1.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="NecocheaHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="http://necocheahoy.com/wp-login.php?redirect_to=http%3A%2F%2Fnecocheahoy.com%2Fel-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://necocheahoy.com/wp-login.php?redirect_to=http%3A%2F%2Fnecocheahoy.com%2Fel-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://necocheahoy.com/category/alerta/"><span class="mvp-post-cat left">ALERTA</span></a></h3>
												<h1 class="mvp-post-title left">Desde la comuna, buscan apoyo financiero para instituciones deportivas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=92&#038;d=identicon&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">6 horas ago</span> <p>on</p> <span class="mvp-post-date">24/07/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://necocheahoy.com/author/necochea/" title="Entradas de necochea" rel="author">necochea</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1021" height="580" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-10.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-10.jpeg 1021w, http://necocheahoy.com/wp-content/uploads/2020/07/1-10-300x170.jpeg 300w, http://necocheahoy.com/wp-content/uploads/2020/07/1-10-768x436.jpeg 768w" sizes="(max-width: 1021px) 100vw, 1021px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>El director de Deportes, Adrián Buño, se reunió con titulares de clubes para informarles sobre distintos subsidios vigentes y les recomendó tener la documentación al día. También se plantearon lineamientos y objetivos del área para lo que resta de la gestión. Luego, hubo un encuentro con dueños de canchas de fútbol 5.</strong></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/07/24-07-FOTO-Bu%C3%B1o-Presidentes-Clubes-2.jpeg" alt="" class="wp-image-47277"/></figure></div>



<p>En la tarde de este jueves, el director municipal de Deportes, Adrián Buño, se reunió con titulares de distintas instituciones y entidades deportivas del distrito con el fin de informarles sobre distintos subsidios que están vigentes en el marco de la pandemia de Covid-19 y plantear los lineamientos y objetivos del área para lo que resta de la gestión.</p>



<p>Sobre lo conversado con los representantes de clubes, el funcionario indicó que “tenemos que elevar a Provincia la nómina de presidentes con sus datos de contacto”, y agregó que “como va a venir mucho subsidio en lo que es luz, gas y obras, sugerimos que procuren tener toda la documentación al día, tienen que tener su Personería Jurídica actualizada”.</p>



<p>En función del apoyo financiero que buscan conseguir las instituciones, Buño comentó que “Buenos Aires viene medio atrasada, porque recién hace tres semanas asumió el Subsecretario de Deportes, pero Nación ya tiene dos planes en funcionamiento: ‘Clubes en Obra’ y uno nuevo que entrega hasta 500 mil pesos y hay tiempo hasta el 15 de agosto parar inscribirse”.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/07/24-07-FOTO-Bu%C3%B1o-Presidentes-Clubes-Guerrero.jpeg" alt="" class="wp-image-47278"/></figure></div>



<p>Además, sobre el segundo objetivo de la reunión, el titular de Deportes señaló que, “por el tema de la pandemia, no habíamos podido exponer los objetivos que teníamos nosotros como Dirección”, apuntando al trabajo conjunto con todas las entidades deportivas del distrito: “Es fundamental que sepan cuáles son nuestros lineamientos y entiendan el porqué de cada una de las acciones que tenemos pensadas a futuro”.</p>



<p><strong>Reunión con dueños de canchas de Fútbol 5</strong></p>



<p>Más que conocida es la dura situación que atraviesan los trabajadores que se dedican a alguno de los rubros deportivos que todavía no han podido ser habilitados por el riesgo sanitario que representan. Uno de esos casos es el de los dueños de canchas de fútbol, que quieren reactivar su situación para afrontar los gastos que implica tener una empresa cerrada.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/07/24-07-FOTO-Bu%C3%B1o-Deportes-F%C3%BAtbol-5-1-de-1.jpg" alt="" class="wp-image-47279"/></figure></div>



<p>Por ello, desde la Dirección vienen teniendo contacto periódicamente con ellos, y ayer no fue la excepción. Luego de recibir a los presidentes y acompañado por el subdirector José Fernández Guerrero, Buño los recibió en el Salón de Actos para seguir tratando su problemática. “Queremos ver cuál es la modalidad a la que se podrían adaptar para tener recursos genuinos (fútbol en formato metegol o fútbol tenis son algunas de las variantes que se escuchan). Ver de qué forma se le puede encontrar la vuelta para que puedan empezar a trabajar y podamos hacer los decretos para que estén en regla”.</p>
<div class="bc_random_banner" data-id="6" data-url="http://necocheahoy.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=457725f53e"><a  href="http://www.necochea.gov.ar/" title="300x200-gif-tango"><img style=width:300px; height:200px src="http://necocheahoy.com/wp-content/uploads/2019/07/TASAS-CUOTA-8-AL-7-8-300X200.gif?v=435601"  title="300x200-gif-tango"/></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://necocheahoy.com/desde-la-comuna-buscan-apoyo-financiero-para-instituciones-deportivas/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://necocheahoy.com/category/alerta/"><span class="mvp-post-cat left">ALERTA</span></a></h3>
												<h1 class="mvp-post-title left">Amplían protocolos sanitarios en Puerto Quequén</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=92&#038;d=identicon&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">18 horas ago</span> <p>on</p> <span class="mvp-post-date">24/07/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://necocheahoy.com/author/necochea/" title="Entradas de necochea" rel="author">necochea</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="450" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-19.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-19.jpg 800w, http://necocheahoy.com/wp-content/uploads/2020/07/1-19-300x169.jpg 300w, http://necocheahoy.com/wp-content/uploads/2020/07/1-19-768x432.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>Ante la aparición de contingencias sanitarias extra operativas en la estación marítima, el Consorcio de Gestión de Puerto Quequén mantuvo un encuentro con autoridades de Prefectura Naval Argentina con asiento en Puerto Quequén y Sanidad de Fronteras en busca de avanzar de manera conjunta en la debida protocolización.</p>



<p>En referencia al desembarco de urgencia en Puerto Quequén de tripulantes de buques pesqueros que navegan desde Puerto Mar del Plata hacia la zona pesquera en el sur del país, el Gerente General del Consorcio de Gestión de Puerto Quequén,&nbsp;<strong>Oscar Morán</strong>, explicó que “se presentan situaciones ajenas a la propia operatoria de nuestro puerto para las que debemos estar preparados en el marco de la pandemia del Covid-19 en pos de fortalecer la seguridad de nuestras instalaciones, buques, personas y cargas”.</p>



<figure class="wp-block-image"><img src="https://www.diario4v.com/u/fotografias/m/2020/7/23/f768x0-34798_34816_0.jpeg" alt=""/></figure>



<p>Durante la reunión se analizaron los sucesos y el exitoso operativo realizado entre personal de Prefectura, disponiendo una ambulancia del SAME a pie de muelle, en conjunto con el personal del sistema de salud municipal para el traslado del tripulante al hospital local. En pos de sumar este escenario al protocolo ante el Covid-19 “debemos establecer de forma concreta y detallada los pasos a seguir y los responsables de cada procedimiento”, concluyó Morán.</p>
<div class="bc_random_banner" data-id="6" data-url="http://necocheahoy.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=457725f53e"><a  href="http://www.necochea.gov.ar/" title="300x200-gif-tango"><img style=width:300px; height:200px src="http://necocheahoy.com/wp-content/uploads/2019/07/TASAS-CUOTA-8-AL-7-8-300X200.gif?v=210765"  title="300x200-gif-tango"/></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://necocheahoy.com/amplian-protocolos-sanitarios-en-puerto-quequen/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://necocheahoy.com/category/alerta/"><span class="mvp-post-cat left">ALERTA</span></a></h3>
												<h1 class="mvp-post-title left">Continuidad de la vacunación antigripal PAMI 2020  en las farmacias del Distrito de Necochea</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=92&#038;d=identicon&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">1 día ago</span> <p>on</p> <span class="mvp-post-date">23/07/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://necocheahoy.com/author/necochea/" title="Entradas de necochea" rel="author">necochea</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="163" height="92" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-18.jpg" class="attachment- size- wp-post-image" alt="" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p></p>



<p>Continuando con la Campaña de Vacunación Anti Gripal 2020, a partir del<br>
jueves 23 de julio, las farmacias del Distrito de Necochea llevarán a cabo la<br>
aplicación de una nueva partida para los afiliados de PAMI.<br>
En esta quinta tanda, PAMI ha abastecido con dosis a las farmacias: en<br>
Necochea, Malmierca (57 N° 2898 – Tel. 423740), Cruci (59 N° 1270 – Tel.<br>
423314), Bernasconi (Av. 10 N° 3574 – Tel. 434028), Martin (6 N° 4176 – Tel.<br>
525695) Traversini (75 N° 1087 – Tel. 425014), Schmidt (Av. 2 y 87 – Tel.<br>
422231), Oyhamburu (63 Nº 2901 – Tel. 422158), Frigerio (59 Nº 2934 – Tel.<br>
523166) y Elpuerto (98 y 79 – Tel. 434443); en Quequén, Villate (517 Nº 1365 –<br>
Tel. 452523), Natalucci (578 Nº 1765 – Tel. 452412), Hesayne (519 Nº 3553 –<br>
Tel. 450293) y Shijman (519 Nº 2402 – Tel. 452151); y en La Dulce, Betz (35 Nº<br>
170 – Tel. 2264 432371) y Albacete (San Martín Nº 345 – Tel. 2264 432184).<br>
En busca de un mayor ordenamiento en la aplicación, evitando demoras y<br>
aglomeración social, se recomienda a los afiliados comunicarse previamente con<br>
la farmacia más cercana a su domicilio para la asignación de un turno.<br>
Si son mayores de 65 años deben presentarse en las farmacias habilitadas<br>
para vacunar solo con el carnet de afiliación a PAMI; y si son menores de 65 años,<br>
con receta médica y carnet.<br>
Se recuerda que en el marco de la cuarentena preventiva obligatoria ante el<br>
Covid-19, durante la concurrencia a la farmacia, tanto para la vacunación como<br>
por otros motivos, se continúa respetando las normas higiénicas de convivencia en<br>
línea con los protocolos preventivos: uso obligatorio del tapabocas; ingresar una<br>
sola persona a la vez; respetar la distancia interpersonal de 1,5 metros dentro y</p>



<p>fuera de la farmacia con los farmacéuticos y otros pacientes; bregar por la mínima<br>
permanencia en el local; y en caso de toser, cubrirse con el pliegue del codo.</p>
<div class="bc_random_banner" data-id="6" data-url="http://necocheahoy.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=457725f53e"><a  href="http://www.necochea.gov.ar/" title="300x200-gif-tango"><img style=width:300px; height:200px src="http://necocheahoy.com/wp-content/uploads/2019/07/TASAS-CUOTA-8-AL-7-8-300X200.gif?v=263644"  title="300x200-gif-tango"/></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://necocheahoy.com/continuidad-de-la-vacunacion-antigripal-pami-2020-en-las-farmacias-del-distrito-de-necochea/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">CANAL11NECOCHEA</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/CANALonceNECOCHEA" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">AHORA</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://necocheahoy.com/desde-la-comuna-buscan-apoyo-financiero-para-instituciones-deportivas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-10-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-10-80x80.jpeg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-10-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">6 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Desde la comuna, buscan apoyo financiero para instituciones deportivas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/el-147-se-moderniza-y-se-prepara-para-su-nuevo-lanzamiento-el-1-de-agosto/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-20-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-20-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-20-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">6 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El 147 se moderniza y se prepara para su nuevo lanzamiento el 1 de agosto</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/amplian-protocolos-sanitarios-en-puerto-quequen/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-19-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-19-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-19-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">18 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Amplían protocolos sanitarios en Puerto Quequén</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/continuidad-de-la-vacunacion-antigripal-pami-2020-en-las-farmacias-del-distrito-de-necochea/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-18-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">1 día ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Continuidad de la vacunación antigripal PAMI 2020  en las farmacias del Distrito de Necochea</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/realizan-una-forestacion-de-3-mil-ejemplares-en-sectores-del-parque-miguel-lillo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-9-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-9-80x80.jpeg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-9-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">1 día ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Realizan una forestación de 3 mil ejemplares en sectores del Parque Miguel Lillo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://necocheahoy.com/otro-accidente-fatal-en-necochea/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-13-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-13-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">3 días ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>OTRO  ACCIDENTE  FATAL  EN  NECOCHEA.-</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/accidente-en-av-75-casi-48-sin-heridos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/IMG_0903-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/IMG_0903-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/IMG_0903-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ACCIDENTE  EN  AV. 75  CASI  48  SIN   HERIDOS.-</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/quequen-detuvieron-a-un-sujeto-que-golpeo-a-su-mujer-y-amenazo-con-matar-a-su-hijo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-7-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-7-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Quequén: Detuvieron a un sujeto que golpeó a su mujer y amenazó con matar a su hijo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/quiero-despedir-un-amigo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/06/editorial-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/editorial-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/06/editorial-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">4 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Quiero despedir un amigo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/buscan-padrinos-para-pintar-el-barrio-san-martin/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-8-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Buscan padrinos  para  Pintar  el  barrio  SAN MARTIN</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																								</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ubm-banners-10" class="mvp-side-widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/58-80-ArrateMotos.jpg" width="400" height="300" alt="ARRATE" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/75-picasion.com_7346a3485e2664192ebc49d2ae5390ea.gif" width="400" height="300" alt="REPARACION CELU" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://EMPL.COMERCIO" target="_self" rel="dofollow">
                    	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/59-Logo-SEC-comercio_320x165.jpg" width="400" height="200" alt="EMPL. COMERCIO" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/100-colonia SEC 2.png" width="400" height="400" alt="colonia" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/16-afife.gif" width="400" height="200" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://upcnecochea.com/" target="_self" rel="dofollow">
                    	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/79-USINA POPULAR COOPERATIVA.jpg" width="400" height="300" alt="USINA" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/35-picasion.com_473d93de83c49a60fba8740c7ab49401.gif" width="400" height="250" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/101-TASAS---CUOTA-8-AL-7-8---300X200.gif" width="300" height="200" alt="" />
                    </div>
        </section><section id="nav_menu-2" class="mvp-side-widget widget_nav_menu"><div class="menu-canal11necochea-container"><ul id="menu-canal11necochea-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-714"><a href="http://necocheahoy.com/">PORTADA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.ruta1000.com.ar/">QUINIELA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://infoclima.com/pronosticos/argentina/buenos-aires/?l=105&#038;p=5">EL CLIMA EXTENDIDO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://estaaqui.info/">FARMACIA-TELÉFONOS-MICROS-FUNEBRES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.quehoroscopo.com/">HOROSCOPO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://weytv.com/">150 CANALES GRATIS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://clasificadosnecochea.com/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77528"><a href="http://necocheahoy.com/category/alerta/">ALERTA</a></li>
</ul></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Alerta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://necocheahoy.com/accionar-del-centro-de-monitoreo-permitio-la-detencion-de-dos-sujetos-con-amplios-antecedentes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-14-400x240.jpg 400w, http://necocheahoy.com/wp-content/uploads/2020/07/1-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-14-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">3 días ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Accionar del Centro de Monitoreo permitió la detención de dos sujetos con amplios antecedentes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://necocheahoy.com/detuvieron-a-un-ladron-con-antecedentes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-16-400x240.jpg 400w, http://necocheahoy.com/wp-content/uploads/2020/07/1-16-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-16-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 días ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>DETUVIERON A UN  LADRÓN  CON  ANTECEDENTES</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://necocheahoy.com/las-tormentas-no-trajeron-grandes-consecuencias-pero-continuan-las-alertas-del-smn/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-6-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-6-400x240.jpeg 400w, http://necocheahoy.com/wp-content/uploads/2020/07/1-6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/07/1-6-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/07/1-6-80x80.jpeg 80w, http://necocheahoy.com/wp-content/uploads/2020/07/1-6-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 días ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Las tormentas no trajeron grandes consecuencias pero continúan las alertas del SMN</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://necocheahoy.com/"><img src="http://necocheahoy.com/wp-content/uploads/2018/03/A.jpg" alt="NecocheaHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/CANALonceNECOCHEA" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/canal11necochea" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/user/canal11necochea" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-canal11necochea-container"><ul id="menu-canal11necochea-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-714"><a href="http://necocheahoy.com/">PORTADA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.ruta1000.com.ar/">QUINIELA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://infoclima.com/pronosticos/argentina/buenos-aires/?l=105&#038;p=5">EL CLIMA EXTENDIDO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://estaaqui.info/">FARMACIA-TELÉFONOS-MICROS-FUNEBRES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.quehoroscopo.com/">HOROSCOPO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://weytv.com/">150 CANALES GRATIS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://clasificadosnecochea.com/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77528"><a href="http://necocheahoy.com/category/alerta/">ALERTA</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 NECOCHEA HOY | Necochea, Bs. As. Argentina
<img src="http://necocheahoy.com/wp-content/uploads/2018/03/1-3.jpg" /></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://necocheahoy.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://necocheahoy.com/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/necocheahoy.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
</body>
</html>