<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://necocheahoy.com/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://necocheahoy.com/wp-content/uploads/2020/06/1-6-1000x580.jpeg" />
		<meta name="twitter:image" content="http://necocheahoy.com/wp-content/uploads/2020/06/1-6-1000x580.jpeg" />
	<meta property="og:url" content="http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/" />
<meta property="og:title" content="En Quequén, se anulan caminos utilizados para eludir los controles de ingreso" />
<meta property="og:description" content="El municipio zanjea y coloca terraplenes en terrenos linderos a la Avenida Circunvalación, que eran utilizados por los vehículos para acceder a la ciudad sin ningún tipo de inspección. Esta mañana, gracias a la oportuna intervención de distintas áreas de la Secretaría de Gobierno de la Municipalidad de Necochea, maquinaria del área de Planeamiento y [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/">
<meta name="twitter:title" content="En Quequén, se anulan caminos utilizados para eludir los controles de ingreso">
<meta name="twitter:description" content="El municipio zanjea y coloca terraplenes en terrenos linderos a la Avenida Circunvalación, que eran utilizados por los vehículos para acceder a la ciudad sin ningún tipo de inspección. Esta mañana, gracias a la oportuna intervención de distintas áreas de la Secretaría de Gobierno de la Municipalidad de Necochea, maquinaria del área de Planeamiento y [&hellip;]">
<title>En Quequén, se anulan caminos utilizados para eludir los controles de ingreso | | NecocheaHoy</title>

<!-- All In One SEO Pack 3.4.3[1909,2013] -->
<meta name="description"  content="El municipio zanjea y coloca terraplenes en terrenos linderos a la Avenida Circunvalación, que eran utilizados por los vehículos para acceder a la ciudad sin" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://necocheahoy.com/#organization","url":"http://necocheahoy.com/","name":"NecocheaHoy","sameAs":[]},{"@type":"WebSite","@id":"http://necocheahoy.com/#website","url":"http://necocheahoy.com/","name":"NecocheaHoy","publisher":{"@id":"http://necocheahoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://necocheahoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#webpage","url":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/","inLanguage":"es","name":"En Quequén, se anulan caminos utilizados para eludir los controles de ingreso","isPartOf":{"@id":"http://necocheahoy.com/#website"},"breadcrumb":{"@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#primaryimage","url":"http://necocheahoy.com/wp-content/uploads/2020/06/1-6.jpeg","width":1021,"height":580},"primaryImageOfPage":{"@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#primaryimage"},"datePublished":"2020-06-10T16:38:48+00:00","dateModified":"2020-06-10T16:38:49+00:00"},{"@type":"Article","@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#article","isPartOf":{"@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#webpage"},"author":{"@id":"http://necocheahoy.com/author/necochea/#author"},"headline":"En Quequén, se anulan caminos utilizados para eludir los controles de ingreso","datePublished":"2020-06-10T16:38:48+00:00","dateModified":"2020-06-10T16:38:49+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#webpage"},"publisher":{"@id":"http://necocheahoy.com/#organization"},"articleSection":"ALERTA","image":{"@type":"ImageObject","@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#primaryimage","url":"http://necocheahoy.com/wp-content/uploads/2020/06/1-6.jpeg","width":1021,"height":580}},{"@type":"Person","@id":"http://necocheahoy.com/author/necochea/#author","name":"necochea","sameAs":[],"image":{"@type":"ImageObject","@id":"http://necocheahoy.com/#personlogo","url":"http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=96&d=identicon&r=g","width":96,"height":96,"caption":"necochea"}},{"@type":"BreadcrumbList","@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://necocheahoy.com/","url":"http://necocheahoy.com/","name":"NecocheaHoy"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/","url":"http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/","name":"En Quequén, se anulan caminos utilizados para eludir los controles de ingreso"}}]}]}</script>
<link rel="canonical" href="http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NecocheaHoy &raquo; Feed" href="http://necocheahoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NecocheaHoy &raquo; RSS de los comentarios" href="http://necocheahoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NecocheaHoy &raquo; En Quequén, se anulan caminos utilizados para eludir los controles de ingreso RSS de los comentarios" href="http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/necocheahoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://necocheahoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_global_style-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/bc_rb_global.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='bc_rb_animate-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/animate.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-style-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/owl.carousel.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-default-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/owl.theme.default.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='owl.carousel-transitions-css'  href='http://necocheahoy.com/wp-content/plugins/random-banner/assets/style/owl.transitions.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://necocheahoy.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #FF0000;
	border: 1px solid #000;
}

</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://necocheahoy.com/wp-content/themes/zox-news/style.css?ver=5.0.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://necocheahoy.com/wp-content/themes/zox-news/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://necocheahoy.com/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://necocheahoy.com/wp-content/themes/zox-news/css/media-queries.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://necocheahoy.com/wp-content/plugins/youtube-channel-gallery/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://necocheahoy.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://necocheahoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://necocheahoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://necocheahoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://necocheahoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='﻿Cruz Roja Argentina celebra 140 años de trabajo humanitario' href='http://necocheahoy.com/%ef%bb%bfcruz-roja-argentina-celebra-140-anos-de-trabajo-humanitario/' />
<link rel='next' title='Nueva aparatología para seguir equipando el sector de cuidados progresivos del Hospital Ferreyra' href='http://necocheahoy.com/nueva-aparatologia-para-seguir-equipando-el-sector-de-cuidados-progresivos-del-hospital-ferreyra/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='http://necocheahoy.com/?p=95315' />
<link rel="alternate" type="application/json+oembed" href="http://necocheahoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnecocheahoy.com%2Fen-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://necocheahoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fnecocheahoy.com%2Fen-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso%2F&#038;format=xml" />

<!-- WP Youtube Player 1.7 by unijimpe -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffa3a3; }
</style>
<link rel="icon" href="http://necocheahoy.com/wp-content/uploads/2018/01/logo_para__justin__tv-80x80.jpg" sizes="32x32" />
<link rel="icon" href="http://necocheahoy.com/wp-content/uploads/2018/01/logo_para__justin__tv.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://necocheahoy.com/wp-content/uploads/2018/01/logo_para__justin__tv.jpg" />
<meta name="msapplication-TileImage" content="http://necocheahoy.com/wp-content/uploads/2018/01/logo_para__justin__tv.jpg" />
</head>
<body class="post-template-default single single-post postid-95315 single-format-standard custom-background">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://necocheahoy.com/"><img src="http://necocheahoy.com/wp-content/uploads/2018/01/copy-necocheahoy.gif" alt="NecocheaHoy" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-canal11necochea-container"><ul id="menu-canal11necochea" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-714"><a href="http://necocheahoy.com/">PORTADA</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.ruta1000.com.ar/">QUINIELA</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://infoclima.com/pronosticos/argentina/buenos-aires/?l=105&#038;p=5">EL CLIMA EXTENDIDO</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://estaaqui.info/">FARMACIA-TELÉFONOS-MICROS-FUNEBRES</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.quehoroscopo.com/">HOROSCOPO</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://weytv.com/">150 CANALES GRATIS</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://clasificadosnecochea.com/">CLASIFICADOS</a></li>
<li id="menu-item-77528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77528"><a href="http://necocheahoy.com/category/alerta/">ALERTA</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/CANALonceNECOCHEA" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/canal11necochea" target="_blank" class="fa fa-twitter fa-2"></a></li>
																			<li><a href="https://www.youtube.com/user/canal11necochea" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://necocheahoy.com/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					http://necocheahoy.com/wp-content/uploads/2019/01/muni.gif
<img src="http://necocheahoy.com/wp-content/uploads/2018/03/1-3.jpg" />
<img src="http://necocheahoy.com/wp-content/uploads/2018/05/Banner_920_1.gif" />

				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/CANALonceNECOCHEA" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/canal11necochea" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																													<a href="https://www.youtube.com/user/canal11necochea" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://necocheahoy.com/"><img itemprop="logo" src="http://necocheahoy.com/wp-content/uploads/2018/01/1-1.jpg" alt="NecocheaHoy" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://necocheahoy.com/"><img src="http://necocheahoy.com/wp-content/uploads/2018/01/copy-necocheahoy.gif" alt="NecocheaHoy" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">NecocheaHoy</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>En Quequén, se anulan caminos utilizados para eludir los controles de ingreso</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-canal11necochea-container"><ul id="menu-canal11necochea-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-714"><a href="http://necocheahoy.com/">PORTADA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.ruta1000.com.ar/">QUINIELA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://infoclima.com/pronosticos/argentina/buenos-aires/?l=105&#038;p=5">EL CLIMA EXTENDIDO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://estaaqui.info/">FARMACIA-TELÉFONOS-MICROS-FUNEBRES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.quehoroscopo.com/">HOROSCOPO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://weytv.com/">150 CANALES GRATIS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://clasificadosnecochea.com/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77528"><a href="http://necocheahoy.com/category/alerta/">ALERTA</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://necocheahoy.com/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://necocheahoy.com/category/alerta/"><span class="mvp-post-cat left">ALERTA</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">En Quequén, se anulan caminos utilizados para eludir los controles de ingreso</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=92&#038;d=identicon&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">12 horas ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-10">10/06/2020</time></span>
										<meta itemprop="dateModified" content="2020-06-10"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://necocheahoy.com/author/necochea/" title="Entradas de necochea" rel="author">necochea</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1021" height="580" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-6.jpeg" class="attachment- size- wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-6.jpeg 1021w, http://necocheahoy.com/wp-content/uploads/2020/06/1-6-300x170.jpeg 300w, http://necocheahoy.com/wp-content/uploads/2020/06/1-6-768x436.jpeg 768w" sizes="(max-width: 1021px) 100vw, 1021px" />																								<meta itemprop="url" content="http://necocheahoy.com/wp-content/uploads/2020/06/1-6-1000x580.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="580">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>El municipio zanjea y coloca terraplenes en terrenos linderos a la Avenida Circunvalación, que eran utilizados por los vehículos para acceder a la ciudad sin ningún tipo de inspección.</strong></p>





<p>Esta mañana, gracias a la oportuna intervención de distintas áreas de la Secretaría de Gobierno de la Municipalidad de Necochea, maquinaria del área de Planeamiento y Obras Públicas estuvo trabajando en terrenos linderos a la Avenida Circunvalación, entre la Ruta Provincial Nº 227 y el Puente Taraborelli, en la localidad de Quequén, con el objetivo de anular algunos caminos vecinales que eran utilizados para evitar los controles de ingreso a la ciudad.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/06/10-06-FOTO-Accesos2.jpeg" alt="" class="wp-image-46125"/></figure></div>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/06/10-06-FOTO-Accesos3.jpeg" alt="" class="wp-image-46126"/></figure></div>



<p>Observando las tareas que se realizaron en el lugar, de zanjeo y elevación de terraplenes, Jorge Martínez, titular de la primera de las dependencias, afirmó que “a raíz de denuncias, y algunas inspecciones que estamos realizando en la ruta, hemos visto que se han formado caminos a los efectos de evitar los controles que tenemos en los accesos”, por lo que “estamos zanjeando a los efectos de impedir el ingreso de personas -por esos lugares- y mayores problemas”.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/06/10-06-FOTO-Accesos4.jpeg" alt="" class="wp-image-46127"/></figure></div>



<p>“En el día de ayer (martes) hemos secuestrado un par de vehículos que vimos ingresar por campos”, confirmó el funcionario; dando cuenta de que “los controles se dificultan, pero es un trabajo que tenemos que hacer porque tenemos el compromiso de cuidar al vecino”</p>
<div class="bc_random_banner" data-id="6" data-url="http://necocheahoy.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=7f960a2b6f"><a  href="http://www.necochea.gov.ar/" title="300x200-gif-tango"><img style=width:300px; height:200px src="http://necocheahoy.com/wp-content/uploads/2019/07/TASAS-CUOTA-8-AL-7-8-300X200.gif?v=302258"  title="300x200-gif-tango"/></a></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="http://necocheahoy.com/nueva-aparatologia-para-seguir-equipando-el-sector-de-cuidados-progresivos-del-hospital-ferreyra/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Nueva aparatología para seguir equipando el sector de cuidados progresivos del Hospital Ferreyra</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="http://necocheahoy.com/%ef%bb%bfcruz-roja-argentina-celebra-140-anos-de-trabajo-humanitario/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>﻿Cruz Roja Argentina celebra 140 años de trabajo humanitario</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://necocheahoy.com/wp-content/uploads/2018/01/1-1.jpg"/>
																	<meta itemprop="url" content="http://necocheahoy.com/wp-content/uploads/2018/01/1-1.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="NecocheaHoy">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click to comment</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
						<p>
			You must be logged in to post a comment			<a href="http://necocheahoy.com/wp-login.php?redirect_to=http%3A%2F%2Fnecocheahoy.com%2Fen-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso%2F">
				Login			</a>
		</p>
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Leave a Reply</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso/#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="http://necocheahoy.com/wp-login.php?redirect_to=http%3A%2F%2Fnecocheahoy.com%2Fen-quequen-se-anulan-caminos-utilizados-para-eludir-los-controles-de-ingreso%2F">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://necocheahoy.com/category/alerta/"><span class="mvp-post-cat left">ALERTA</span></a></h3>
												<h1 class="mvp-post-title left">Patrulla Rural San Cayetano secuestro Marihuana a contratista rural</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=92&#038;d=identicon&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">5 horas ago</span> <p>on</p> <span class="mvp-post-date">10/06/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://necocheahoy.com/author/necochea/" title="Entradas de necochea" rel="author">necochea</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="1223" src="http://necocheahoy.com/wp-content/uploads/2020/06/927c749f-25e0-43e7-9833-69b932921cf8.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/927c749f-25e0-43e7-9833-69b932921cf8.jpg 1280w, http://necocheahoy.com/wp-content/uploads/2020/06/927c749f-25e0-43e7-9833-69b932921cf8-300x287.jpg 300w, http://necocheahoy.com/wp-content/uploads/2020/06/927c749f-25e0-43e7-9833-69b932921cf8-768x734.jpg 768w, http://necocheahoy.com/wp-content/uploads/2020/06/927c749f-25e0-43e7-9833-69b932921cf8-1024x978.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>

Personal del Comando de Prevención Rural San Cayetano, cumplimentando Orden de Servicio “Prevención Abigeato en zona rural”, realizando estrictos controles en jurisdicción rural y rutas que acceden al partido dispuesta mediante Orden de Servicio procedentes de la Superintendencia de Seguridad Rural. Intercepto en ruta Nacional 228, partido de San Cayetano, un equipo de chacra el cual circulaba en horario nocturno infringiendo la ley de tránsito, en el momento de la constatación se estableció que la maquinaria era conducida por una persona del sexo masculino mayor de edad oriunda de Necochea, sobre el cual al realizar las requisas de rigor fundados en un estado de sospechas por el aroma prominente que había en las ropas del conductor, en él mismo se detectó que el mismo entre sus pertenencias transportaba sustancia vegetal (flores secas de cogollos de marihuana) por lo cual se procedió al secuestro ante testigo previamente requerido para la diligencia, por lo hallado se labro actuaciones penales por Infracción a la Ley 23737 con intervención de la UFI Nº 30 Temática Estupefacientes a cargo Dr. Carlos Larrarte, del dpto. Judicial Necochea, labrándose para con el tenedor las actuaciones judiciales pertinentes.-

</p>
<div class="bc_random_banner" data-id="6" data-url="http://necocheahoy.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=7f960a2b6f"><a  href="http://www.necochea.gov.ar/" title="300x200-gif-tango"><img style=width:300px; height:200px src="http://necocheahoy.com/wp-content/uploads/2019/07/TASAS-CUOTA-8-AL-7-8-300X200.gif?v=710222"  title="300x200-gif-tango"/></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://necocheahoy.com/patrulla-rural-san-cayetano-secuestro-marihuana-a-contratista-rural/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://necocheahoy.com/category/alerta/"><span class="mvp-post-cat left">ALERTA</span></a></h3>
												<h1 class="mvp-post-title left">Segundo encuentro Docente especialidad Rural</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=92&#038;d=identicon&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">5 horas ago</span> <p>on</p> <span class="mvp-post-date">10/06/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://necocheahoy.com/author/necochea/" title="Entradas de necochea" rel="author">necochea</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="959" height="805" src="http://necocheahoy.com/wp-content/uploads/2020/06/Encuentro-Doncente.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/Encuentro-Doncente.jpg 959w, http://necocheahoy.com/wp-content/uploads/2020/06/Encuentro-Doncente-300x252.jpg 300w, http://necocheahoy.com/wp-content/uploads/2020/06/Encuentro-Doncente-768x645.jpg 768w" sizes="(max-width: 959px) 100vw, 959px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p>

El día Martes 09 de Junio de 2020, y por directivas del Señor Superintendente de la Policía de Seguridad Rural de la Provincia de Buenos Aires, Comisario General Fernando Arrubia, y cumplimentando los lineamientos dispuestos por el Ministerio de Seguridad, se llevo a cabo en la localidad de Tres Arroyos, el &#8220;Segundo encuentro docente de la especialidad de Policía Rural&#8221;, con la finalidad de organizar la 3era. re edición y dictado del Curso de Seguridad y Prevención Rural &#8211; Nivel I (virtual), en el cual se prevee contar con la participación de Instituciones relacionadas a la actividad rural como. El INTA, Senasa, Ministerio de Desarrollo Agrario, O.P.D.S, IPCVA, Sociedad Rural Argentina, Carbap, Centro de Consignatarios de Productos del País, (mercado de Liniers), contemplando asimismo el Nivel 2 del mismo y diseño de la curricula para la Tecnicatura de Seguridad Rural que tendría inicio el 2021 en el Centro de Altos Estudios en Especialidades Policiales (CAEEP).<br>De esta manera se planifica continuar con la actualización, perfeccionamiento y ampliación de conocimientos operativos de la Policía Rural a los fines de dar un mejor servicio a la comunidad del campo y en general a toda la sociedad.&nbsp;&nbsp;

</p>
<div class="bc_random_banner" data-id="6" data-url="http://necocheahoy.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=7f960a2b6f"><a  href="http://www.necochea.gov.ar/" title="300x200-gif-tango"><img style=width:300px; height:200px src="http://necocheahoy.com/wp-content/uploads/2019/07/TASAS-CUOTA-8-AL-7-8-300X200.gif?v=899287"  title="300x200-gif-tango"/></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://necocheahoy.com/segundo-encuentro-docente-especialidad-rural/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://necocheahoy.com/category/alerta/"><span class="mvp-post-cat left">ALERTA</span></a></h3>
												<h1 class="mvp-post-title left">El intendente Rojas se reunió con comerciantes del sector gastronómico</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=46&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/ed29b85b1a5a98f98825d5ba4b3e0145?s=92&#038;d=identicon&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Published</p> <span class="mvp-post-date">5 horas ago</span> <p>on</p> <span class="mvp-post-date">10/06/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>By</p> <span class="author-name"><a href="http://necocheahoy.com/author/necochea/" title="Entradas de necochea" rel="author">necochea</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1021" height="580" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-27.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-27.jpg 1021w, http://necocheahoy.com/wp-content/uploads/2020/06/1-27-300x170.jpg 300w, http://necocheahoy.com/wp-content/uploads/2020/06/1-27-768x436.jpg 768w" sizes="(max-width: 1021px) 100vw, 1021px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Estuvo acompañado por el Secretario de Gobierno y el Subsecretario de Inversión y Desarrollo Productivo. “Poner pausa a lo que veníamos haciendo fue en resguardo de todas las actividades”, aseguró el Jefe comunal.</strong></p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/06/10-06-FOTO-Reuni%C3%B3n-Rojas-Comerciantes-1.jpg" alt="" class="wp-image-46130"/></figure></div>



<p>Casi una treintena de comerciantes y emprendedores locales del rubro gastronómico, que han visto detenida su actividad desde comenzada la etapa de Aislamiento Social Obligatorio en todo el país, se entrevistaron este mediodía con el intendente Arturo Rojas con el objetivo de acercarle distintas inquietudes.</p>



<p>Durante el encuentro, que se produjo en el Salón de Actos de la comuna, la máxima autoridad municipal les manifestó su deseo de que vuelvan a abrir sus puertas, con lo protocolos correspondientes, aunque aclaró que es potestad de la Provincia autorizarlos definitivamente.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/06/10-06-FOTO-Reuni%C3%B3n-Rojas-Comerciantes-3.jpg" alt="" class="wp-image-46132"/></figure></div>



<p>Al respecto, explicó que “veníamos en fase 4, de a poco avanzando en diferentes actividades, incluso delante de muchos municipios vecinos”. Conocido el brote de coronavirus que afectó a la ciudad, que “no sabíamos hasta donde se había expandido y con grupos de riesgo con posibilidades de contagio”, se tomó la decisión de “poner pausa a lo que veníamos haciendo”.</p>



<p>Esa medida fue adoptada “en resguardo de todas las actividades”, según palabras del mandatario, “porque si no alcanzamos a contener el brote corríamos el riesgo de pasar a lo que se llama fase de Conglomerado, que se produce cuando hay brote de circulación comunitario y ya no hay posibilidad de habilitar otras actividades que no sean las esenciales”.</p>



<div class="wp-block-image"><figure class="aligncenter"><img src="http://www.necochea.gov.ar/wp-content/uploads/2020/06/10-06-FOTO-Reuni%C3%B3n-Rojas-Comerciantes-2.jpg" alt="" class="wp-image-46131"/></figure></div>



<p>Dando por finalizada la reunión, en la que estuvo acompañado por el secretario de Gobierno, Jorge Martínez, y el subsecretario de Inversión y Desarrollo Productivo, Matías Sierra, el Intendente reveló que, tras una conferencia virtual que se producirá esta tarde con el gobernador Axel Kicillof, existen probabilidades de que, a partir de mañana (jueves), “retomemos los mismos protocolos que teníamos el día viernes anterior al brote y, posiblemente, se agreguen algunas otras actividades”.</p>
<div class="bc_random_banner" data-id="6" data-url="http://necocheahoy.com/wp-admin/admin-ajax.php?action=bc_rb_ads_click&nonce=7f960a2b6f"><a  href="http://www.necochea.gov.ar/" title="300x200-gif-tango"><img style=width:300px; height:200px src="http://necocheahoy.com/wp-content/uploads/2019/07/TASAS-CUOTA-8-AL-7-8-300X200.gif?v=36600"  title="300x200-gif-tango"/></a></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://necocheahoy.com/el-intendente-rojas-se-reunio-con-comerciantes-del-sector-gastronomico/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Reading</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative">
						<section id="mvp_facebook_widget-3" class="mvp-side-widget mvp_facebook_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">CANAL11NECOCHEA</span></h4></div>			<div class="fb-page" data-href="https://www.facebook.com/CANALonceNECOCHEA" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"></div></div>
			<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
		</section><section id="mvp_tabber_widget-2" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">AHORA</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																						<li><a href="#mvp-tab-col3"><span class="mvp-feat1-list-but">Videos</span></a></li>
													</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://necocheahoy.com/patrulla-rural-san-cayetano-secuestro-marihuana-a-contratista-rural/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/06/927c749f-25e0-43e7-9833-69b932921cf8-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/927c749f-25e0-43e7-9833-69b932921cf8-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/06/927c749f-25e0-43e7-9833-69b932921cf8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Patrulla Rural San Cayetano secuestro Marihuana a contratista rural</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/segundo-encuentro-docente-especialidad-rural/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/06/Encuentro-Doncente-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/Encuentro-Doncente-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/06/Encuentro-Doncente-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Segundo encuentro Docente especialidad Rural</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/el-intendente-rojas-se-reunio-con-comerciantes-del-sector-gastronomico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-27-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-27-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/06/1-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El intendente Rojas se reunió con comerciantes del sector gastronómico</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/autoridades-de-salud-detallaron-la-configuracion-de-la-red-epidemiologica-por-el-brote-de-coronavirus/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-8-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-8-80x80.jpeg 80w, http://necocheahoy.com/wp-content/uploads/2020/06/1-8-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Autoridades de Salud detallaron la configuración de la red epidemiológica por el brote de Coronavirus</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/se-eliminarian-las-paso-y-podrian-adelantar-las-elecciones-del-2021-dijo-miguel-abalsamo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="http://necocheahoy.com/wp-content/uploads/2013/06/AABALSAMO.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">5 horas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8220;Se eliminarían las Paso y podrían adelantar las elecciónes del 2021&#8221;, dijo Miguel Abálsamo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="http://necocheahoy.com/alerta-de-un-lector-varios-moviles-en-43-y-82/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/05/4-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/05/4-2-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/05/4-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ALERTA   DE  UN  LECTOR  VARIOS  MOVILES  EN 43 Y 82</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/20-detenidos-por-los-contagio-del-covid-19-en-necochea/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/05/1-59-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/05/1-59-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/05/1-59-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">1 semana ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>20  DETENIDOS  POR  LOS CONTAGIO DEL COVID 19 EN  NECOCHEA.-</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/alerta-lo-buscan-los-familiares/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/05/IMG-20200531-WA0006-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/05/IMG-20200531-WA0006-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/05/IMG-20200531-WA0006-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ALERTA  LO  BUSCAN  LOS  FAMILIARES</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/accidente-en-49-y-62-se-salvo-de-milagro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/05/IMG_0872-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/05/IMG_0872-1-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/05/IMG_0872-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">3 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ACCIDENTE  EN 49 Y 62 SE  SALVO DE MILAGRO</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="http://necocheahoy.com/policia-agradece-los-que-encontraron-el-jeep-robado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/05/3-3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/05/3-3-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/05/3-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 semanas ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>POLICÍA  AGRADECE  LOS QUE  ENCONTRARON EL JEEP ROBADO</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
															<div id="mvp-tab-col3" class="mvp-feat1-list left relative mvp-tab-col-cont">
																								</div><!--mvp-tab-col3-->
									</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="ubm-banners-10" class="mvp-side-widget ubm_widget">        <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/100-colonia SEC 2.png" width="400" height="400" alt="colonia" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/16-afife.gif" width="400" height="200" alt="" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://upcnecochea.com/" target="_self" rel="dofollow">
                    	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/79-USINA POPULAR COOPERATIVA.jpg" width="400" height="300" alt="USINA" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/35-picasion.com_473d93de83c49a60fba8740c7ab49401.gif" width="400" height="250" alt="" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/58-80-ArrateMotos.jpg" width="400" height="300" alt="ARRATE" />
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/75-picasion.com_7346a3485e2664192ebc49d2ae5390ea.gif" width="400" height="300" alt="REPARACION CELU" />
                    </div>
                <div class="ubm_banner">
                        <a href="http://EMPL.COMERCIO" target="_self" rel="dofollow">
                    	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/59-Logo-SEC-comercio_320x165.jpg" width="400" height="200" alt="EMPL. COMERCIO" />
                            </a>
                    </div>
                <div class="ubm_banner">
                	<img src="http://necocheahoy.com/wp-content/uploads/useful_banner_manager_banners/101-TASAS---CUOTA-8-AL-7-8---300X200.gif" width="300" height="200" alt="" />
                    </div>
        </section><section id="nav_menu-2" class="mvp-side-widget widget_nav_menu"><div class="menu-canal11necochea-container"><ul id="menu-canal11necochea-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-714"><a href="http://necocheahoy.com/">PORTADA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.ruta1000.com.ar/">QUINIELA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://infoclima.com/pronosticos/argentina/buenos-aires/?l=105&#038;p=5">EL CLIMA EXTENDIDO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://estaaqui.info/">FARMACIA-TELÉFONOS-MICROS-FUNEBRES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.quehoroscopo.com/">HOROSCOPO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://weytv.com/">150 CANALES GRATIS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://clasificadosnecochea.com/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77528"><a href="http://necocheahoy.com/category/alerta/">ALERTA</a></li>
</ul></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Alerta</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://necocheahoy.com/confirmamos-uno-de-los-heridos-es-el-periodista-pinino-izzo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-23-400x240.jpg 400w, http://necocheahoy.com/wp-content/uploads/2020/06/1-23-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-23-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/06/1-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">1 día ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>CONFIRMAMOS  UNO DE  LOS  HERIDOS ES EL PERIODISTA PININO IZZO</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://necocheahoy.com/cayeron-la-banda-del-hacha/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-5-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-5-400x240.jpeg 400w, http://necocheahoy.com/wp-content/uploads/2020/06/1-5-1000x600.jpeg 1000w, http://necocheahoy.com/wp-content/uploads/2020/06/1-5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-5-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-5-80x80.jpeg 80w, http://necocheahoy.com/wp-content/uploads/2020/06/1-5-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">1 día ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>CAYERON LA BANDA  DEL  HACHA</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://necocheahoy.com/robo-en-necochea-y-lo-atraparon-bs-as/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-20-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-20-400x240.jpg 400w, http://necocheahoy.com/wp-content/uploads/2020/06/1-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://necocheahoy.com/wp-content/uploads/2020/06/1-20-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://necocheahoy.com/wp-content/uploads/2020/06/1-20-80x80.jpg 80w, http://necocheahoy.com/wp-content/uploads/2020/06/1-20-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">ALERTA</span><span class="mvp-cd-date left relative">2 días ago</span>
									</div><!--mvp-cat-date-wrap-->
									<p>ROBO EN NECOCHEA Y LO ATRAPARON BS.AS.</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://necocheahoy.com/"><img src="http://necocheahoy.com/wp-content/uploads/2018/03/A.jpg" alt="NecocheaHoy" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/CANALonceNECOCHEA" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/canal11necochea" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																	<li><a href="https://www.youtube.com/user/canal11necochea" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-canal11necochea-container"><ul id="menu-canal11necochea-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-714"><a href="http://necocheahoy.com/">PORTADA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-715"><a href="http://www.ruta1000.com.ar/">QUINIELA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://infoclima.com/pronosticos/argentina/buenos-aires/?l=105&#038;p=5">EL CLIMA EXTENDIDO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-717"><a href="http://estaaqui.info/">FARMACIA-TELÉFONOS-MICROS-FUNEBRES</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-718"><a href="http://www.quehoroscopo.com/">HOROSCOPO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://weytv.com/">150 CANALES GRATIS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-720"><a href="http://clasificadosnecochea.com/">CLASIFICADOS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77528"><a href="http://necocheahoy.com/category/alerta/">ALERTA</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2018 NECOCHEA HOY | Necochea, Bs. As. Argentina
<img src="http://necocheahoy.com/wp-content/uploads/2018/03/1-3.jpg" /></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script>
    jQuery(document).ready(function () {
		jQuery.post('http://necocheahoy.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script><script type='text/javascript' src='http://necocheahoy.com/wp-content/plugins/random-banner/assets/script/bc_rb_global.js?ver=4.1'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/plugins/random-banner/assets/script/owl.carousel.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/necocheahoy.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.0.3'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/retina.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/flexslider.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://necocheahoy.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
</body>
</html>